[omd-devel] Minimum python version required?

Hartmut Goebel h.goebel at goebel-consult.de
Tue Feb 15 10:09:54 CET 2011


Hi,

I'm going to clean up the python code of omd. What is the minimum Python
version required or supported? 2.4 or 2.5?

-- 
Schönen Gruß - Regards
Hartmut Goebel
Dipl.-Informatiker (univ.), CISSP, CSSLP

Goebel Consult 
Spezialist für IT-Sicherheit in komplexen Umgebungen
http://www.goebel-consult.de

Monatliche Kolumne: http://www.cissp-gefluester.de/
Goebel Consult mit Mitglied bei http://www.7-it.de


-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 5220 bytes
Desc: S/MIME Cryptographic Signature
URL: <http://lists.mathias-kettner.de/pipermail/omd-devel/attachments/20110215/4fa8231c/attachment.bin>


More information about the omd-devel mailing list