[omd-users] issues with omd 0.48 install

David Lynum david.lynum at wacapps.net
Mon Aug 1 20:08:19 CEST 2011


Sven,

Based on what's in the last thread, if I'm reading it correctly, it recommends the installation of util-linux-ng-2.18-2.fc14.  I'm running Centos 6, and the latest update for it is util-linux-ng-2.17.2-6.e16_0.1.i686.  So what are my options at this point?

David Lynum
IT Support Lead, Wholesale Applications Community (WAC)
Desk:    +1 (925) 201-8520
Email: david.lynum at wacapps.net
6210 Stoneridge Mall, Road Suite 400 Pleasanton, CA  94588
www.wacapps.net


-----Original Message-----
From: omd-users-bounces at lists.mathias-kettner.de [mailto:omd-users-bounces at lists.mathias-kettner.de] On Behalf Of Sven Nierlein
Sent: Monday, August 01, 2011 8:35 AM
To: omd-users at lists.mathias-kettner.de
Subject: Re: [omd-users] issues with omd 0.48 install

Hi,

please have a look at the last thread about this topic:

http://lists.mathias-kettner.de/pipermail/omd-users/2011-July/000201.html

  Sven
_______________________________________________
omd-users mailing list
omd-users at lists.mathias-kettner.de
http://lists.mathias-kettner.de/mailman/listinfo/omd-users



More information about the omd-users mailing list