[omd-users] Upgrade check_mk version in OMD 0.44

Paul Freeman paul.freeman at emlair.com.au
Thu Feb 3 23:55:27 CET 2011


I am currently running OMD 0.44 and was wondering whether it is straightforward to upgrade the version of check_mk included with this (1.1.9i1) to the latest (1.1.9i7)?  If so, how does one go about it?

Or should I wait for OMD 0.46 which I presume will include v1.1.9i7?

Thanks in advance.

Regards

Paul


More information about the omd-users mailing list