[omd-users] Which OMD package suitable for Ubuntu 12.04 "Precise" and should we expect Check_Mk-1.2.0p1 soon?

Tal Bar-Or tbaror at gmail.com
Sun Jun 24 14:53:38 CEST 2012


Hello ,

We would like to install new OMD system under Ubuntu  "Precise" 12.04
x64 my question is which package is most suitable for it ?
Another question regarding Check_Mk-1.2.0p1 ,should we expect to have
new release with Check_Mk-1.2.0p1  version including?.

Thanks

Tal ,


More information about the omd-users mailing list