[omd-users] Errors with Install from repo on Scientific Linux 6.4

Jens Kuehnel omd at jens.kuehnel.org
Wed Jul 17 08:24:39 CEST 2013


Hi,

> I remember that on RHEL5 based systems there was a problem with mount
> not following symlinks, and a small patch to omd binary is required.
> It's not necessary for more recent EL systems, and i think EL5 systems
> are eventually getting a patch.

> the patch in question is  : ( for /usr/bin/omd )
This patch is not necessary anymore. Just update to the current version
of util-linux-ng.

CU
Jens



More information about the omd-users mailing list