[omd-users] Errors with Install from repo on Scientific Linux 6.4

Craig Cook cncook001 at yahoo.com
Wed Jul 17 22:51:17 CEST 2013


>This patch is not necessary anymore. Just update to the current version of util-linux-ng.


What version should be installed?

I am using this on 6.4:

util-linux-ng.x86_64                2.17.2-12.9.el6


Craig



More information about the omd-users mailing list