[omd-users] Errors with Install from repo on Scientific Linux 6.4

Craig Cook cncook001 at yahoo.com
Wed Jul 17 22:57:16 CEST 2013


Never mind, I just saw the post.

 2.17.2-12.9_el6_4.3


Craig




----- Original Message -----
From: Craig Cook <cncook001 at yahoo.com>
To: "omd-users at lists.mathias-kettner.de" <omd-users at lists.mathias-kettner.de>
Cc: 
Sent: Wednesday, July 17, 2013 4:51 PM
Subject: RE: [omd-users] Errors with Install from repo on Scientific Linux 6.4

>This patch is not necessary anymore. Just update to the current version of util-linux-ng.


What version should be installed?

I am using this on 6.4:

util-linux-ng.x86_64                2.17.2-12.9.el6


Craig



More information about the omd-users mailing list