[omd-users] safe way to upgrade from 0.56 to 1.00

David Corral david.corral at gpex.es
Tue Jul 30 09:22:02 CEST 2013


Hello list,

after some research, I'm not seeing a clear way to upgrade from 0.56 to 
1.00 via package. I've updated from repositories, and I noticed a new 
"omd-1.00" package is available. Should I purge the previous one 
(omd-0.56?), or keep both and change apache configuration somewhere? Is 
the configuration kept between versions?

Thanks in advance.
Dave.


More information about the omd-users mailing list