[omd-users] upgrade omd to feature last check_mk 1.2.6

Mario Garcia mariog at absi.be
Wed Apr 8 10:13:11 CEST 2015


Hello
is the version 1.30 of omd already available in any repository. I need some
features only available on cmk 1.2.6. but the repository only has 1.20.

I can run inside the site the setup.sh for check_mk 1.2.6 but I do not know
how good is taht going to work...
any suggestions?

-- 
Mario Garcia
ABSI NV | System Engineer
Humaniteitslaan 224 - Bld de l'Humanité - 1190 Bruxelles
mariog at absi.be / http://www.absi.be / Tel: +32(0)2 333 40 00 Fax: +32(0)2
333 40 60
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.mathias-kettner.de/pipermail/omd-users/attachments/20150408/34804536/attachment.html>


More information about the omd-users mailing list